Problema ampli.

Hablemos de todo tipo de amplificadores, valvulares, a transistores, hibridos, etc... Coordinador Arields1

Problema ampli.

Notapor Luuchognr » Mar Sep 06, 2011 8:45 pm

Buenas gente.. hace un tiempito me compre un orange tiny terror. Estoy chocho con el ampli, suena increible, pero hace unos dias noto que me hace un ruido feo cuando toco la nota SOL en la sexta cuerda ( en el traste 15, no en el 3) y en la quinta cuerda (traste 10). Tambien cuando toco un traste abajo en ambos casos (Gb)

Por otro lado, cuando toco el acorde SOL,( la posicion con las cuerdas al aire) , me hace como un efecto raro.. no sé bien como explicarlo .. Aca no me mete un ruido horrible como cuando toco las notas, sino que es como que sube y baja el volumen... onda un uoooouuuuoooouuuuoooouuuoo ( no se me ocurre otra forma de explicarlo jaja)

Alguien tiene idea que podria estar pasando?

Saludos.
Avatar de Usuario
Luuchognr
 
Mensajes: 125
Registrado: Jue Ene 13, 2011 3:20 pm

Re: Problema ampli.

Notapor Napo » Mar Sep 06, 2011 9:43 pm

No. La verdad no. Ya se que no aporto nada, pero es rarisimo. Proba escribirle a los de Orange, se que el servicio post venta es MUY bueno. Probaste con otra viola?
Un dia dije "Un dia me voy a armar una LP con un p90 en el mango y van a ver".

Bueno, aca esta, tomen putos!!


Imagen
Avatar de Usuario
Napo
 
Mensajes: 1359
Registrado: Jue Sep 04, 2008 10:08 am

Re: Problema ampli.

Notapor Stratosphere » Mié Sep 07, 2011 12:46 am

para mi es la viola... un ampli dudo que tire problemas especificamente en una cuerda y un traste...
bluesvaughan escribió:...el destino es incierto, el que vive de la música va creando su propio camino de auto suficiencia, no hay un estereotipo.
Avatar de Usuario
Stratosphere
 
Mensajes: 2518
Registrado: Mié Jun 23, 2010 7:11 pm
Ubicación: Tigre, two steps behind you.

Re: Problema ampli.

Notapor bardukk » Mié Sep 07, 2011 1:00 am

proba con otra viola.
si sigue el problema, intenta con otra caja (mas que nada x los parlantes)

si el problema sigue, recien ahi puede que sea el orange


lo que decis pareciera ser una vibracion por simpatia (o empatia, no recuerdo como venia la cosa), si es eso, puede que venga de la caja, o la viola. pero no del ampli.
Avatar de Usuario
bardukk
Coordinador general
Coordinador general
 
Mensajes: 1824
Registrado: Lun Sep 01, 2008 6:52 pm
Ubicación: Santa Fe - Argentina

Re: Problema ampli.

Notapor Luuchognr » Mié Sep 07, 2011 1:30 pm

uuh que paja,, despues le pido una viola a un amigo yt pruebo ..

o sea qe tiene qe ser la guitarra o la caja? la caja tambien es orange.
el tema es qe con el ampli viejo no tenia dramas con la viola..
Avatar de Usuario
Luuchognr
 
Mensajes: 125
Registrado: Jue Ene 13, 2011 3:20 pm

Re: Problema ampli.

Notapor Jalea » Mié Sep 07, 2011 2:29 pm

yo creo que debe ser la viola tambien :EAAAA:
Imagen
"cuando los cerdos vuelen..
Avatar de Usuario
Jalea
 
Mensajes: 442
Registrado: Mié May 20, 2009 9:31 am
Ubicación: Hills of Zamora

Re: Problema ampli.

Notapor Luuchognr » Mié Sep 07, 2011 3:55 pm

probe con otra guitarra y sigue ... me da la impresion que es la caja ... no se qe mierda paso la verdad
Avatar de Usuario
Luuchognr
 
Mensajes: 125
Registrado: Jue Ene 13, 2011 3:20 pm

Re: Problema ampli.

Notapor walrust » Mié Sep 07, 2011 4:46 pm

A mi me pasaba algo parecido con un Deville 212, me lo hacía en el Do del ato traste..

Lo resolvi reemplazando las valvulas de pre, y agregandole un "Tube retainer", que así con ese nombre cool y todo no es má que un pedazo de goma espuma con el hueco para que pase la valvula en medio....

El problema era que la válvula vibraba un poco, y se ve que justo esa frecuencia de sonido producida en ese traste y cuerdas especifico jodia bastante...

Tal vez tengas que ambiar todas las válvulas, pero dudo..

Espero te sirva..


Saludos
Mi otra guitarra es una Les paul 59
walrust
 
Mensajes: 232
Registrado: Vie Ago 21, 2009 4:10 pm

Re: Problema ampli.

Notapor Luuchognr » Mié Sep 07, 2011 7:30 pm

Bueno nose, esta en garantia , asique mañana lo llevo a la casa de musica. La viola no es, asiqe es el ampli o la caja
Avatar de Usuario
Luuchognr
 
Mensajes: 125
Registrado: Jue Ene 13, 2011 3:20 pm

Re: Problema ampli.

Notapor Sebincubus » Dom Nov 13, 2011 2:41 pm

Por ahi te puede sonar rara mi hipótesis, pero quizá el problema está en el lugar donde lo toques. Como cuando me pongo a cantar, en la ducha con la puerta cerrada, las notas RE hacen retumbar..pareciera que zumba (de la palabra zumbido) el baño -Horriblee!-. Esto no me sucede en mi cuarto por ejemplo. Lo que tendría que probar es enchufar la viola en el baño y tocar un RE a ver que pasa.
La onda es que intentes tocar en otro lado y fijate si el problema persiste :neutral:
Make art not war
Avatar de Usuario
Sebincubus
 
Mensajes: 13
Registrado: Sab Nov 05, 2011 8:41 pm


Volver a Amplificadores

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados